Hora i data actual: 20 gen. 2020, 23:07




Publica un nou tema Respon al tema  [ 3 entrades ] 
ei la pagina principal no em funciona! 
Autor Missatge
Member
Avatar de l’usuari

Membre des de: 09 feb. 2006, 15:20
Entrades: 64
Entrada ei la pagina principal no em funciona!
hola tots, ei eske la pagina principal de underave no em funciona, o sigui la k surt la intro del freson? Hos pasa a volsaltres? a mi em sona la melodia pro el graffiti dels travelers no em surt, hos passa el mateix?

_________________
...La Cl4v3 está en la R4V3!


04 des. 2009, 23:26
Perfil
Site Admin
Avatar de l’usuari

Membre des de: 30 abr. 2001, 22:30
Entrades: 9393
Ubicació: Desubicat
Col·lectiu: Skorea Sound
Entrada Re: ei la pagina principal no em funciona!
Doncs justament ahir vaig estar fent canvis en aquest fitxer però ho he provat des de windows, linux i mac i em funciona (amb firefox). Ara faré alguna prova més aviam si trobo on falla..

_________________
Imatge



(\ /)
(O.o)
(> <)
This is Mr. Bunny. Copy and paste Mr. Bunny into your signature so he can achieve world domination!


05 des. 2009, 12:51
Perfil WWW
Site Admin
Avatar de l’usuari

Membre des de: 30 abr. 2001, 22:30
Entrades: 9393
Ubicació: Desubicat
Col·lectiu: Skorea Sound
Entrada Re: ei la pagina principal no em funciona!
Solucionado. Era un fallo con Internet Explorer... (bendito IE! :roll: )

_________________
Imatge



(\ /)
(O.o)
(> <)
This is Mr. Bunny. Copy and paste Mr. Bunny into your signature so he can achieve world domination!


05 des. 2009, 14:05
Perfil WWW
Mostra les entrades dels darrers:  Ordena per  
Publica un nou tema Respon al tema  [ 3 entrades ] 


Qui està connectat

Usuaris navegant en aquest fòrum: No hi ha cap usuari registrat i 1 visitant


No podeu publicar temes nous en aquest fòrum
No podeu respondre en temes d’aquest fòrum
No podeu editar les vostres entrades en aquest fòrum
No podeu eliminar les vostres entrades en aquest fòrum
No podeu publicar fitxers adjunts en aquest fòrum

Cerca:
Salta a :  
cron